メルペイ障害テスト

Incident Report for Mercari JP Status Page

Resolved

This incident has been resolved.
Posted Mar 06, 2026 - 15:10 JST

Update

We are continuing to investigate this issue.
Posted Mar 06, 2026 - 15:08 JST

Investigating

テスト投稿です
Posted Mar 06, 2026 - 15:03 JST